Skip to main content

Home/ Wordpress/ Group items tagged XSS

Rss Feed Group items tagged

David McCart

Yoast GA Plugin for WP - Cross Site Scripting Vulnerability - 14 views

Yoast GA Plugin for WP - Cross Site Scripting Vulnerability Version Affected: 3.2.4 (newest) Info: The Google Analytics for WordPress plugin automatically tracks and segments all outbound links f...

XSS wordpress plugin

started by David McCart on 04 Dec 09 no follow-up yet
1 - 1 of 1
Showing 20 items per page